4S 现在还是5.1.1 ,能升级到6吗?要越狱的

trient   (trient)2013-09-29 23:00:01
似乎是不能升级了?
求指点
werthon   (我是快乐的农民伯伯)2013-09-29 23:03:19
别升,5.11挺好
【 在 trient (trient) 的大作中提到: 】
: 似乎是不能升级了?
trient   (trient)2013-09-29 23:04:02
有不少程序要求 IOS6了,有点郁闷啊
我其实是懒得摆弄的
【 在 werthon (我是快乐的农民伯伯) 的大作中提到: 】
: 别升,5.11挺好
iBook   ( )2013-09-30 00:19:19
4s只能升级ios7了。
【 在 trient (trient) 的大作中提到: 】
: 似乎是不能升级了?

水木社区